2
$\begingroup$

I'm thinking of moving my EcoEvo package to the Wolfram Language Paclet Repository. This page says that Mathematica v13.0 is required for development, but I'm interested in the minimum version for users. What is the oldest version of Mathematica that WLPR supports for users?

(cross-posted to Wolfram Community)

$\endgroup$
1
  • $\begingroup$ @ConnorGray any info? $\endgroup$
    – Chris K
    Nov 2, 2022 at 22:17

1 Answer 1

2
$\begingroup$

Answer from Bob Sandheinrich over at Wolfram Community: 12.1 is the minimum version.

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.