Skip to main content

New answers tagged

1 vote

Autocomplete popup slow (>= v12.2)

In v14, autocomplete can be accelerated with a trade-off. Disable "Use fuzzy matching for autocompletions", under "Input Assistance Settings", in section "Interface" of &...
V. Virgilio's user avatar

Top 50 recent answers are included