As I get visual interface for mathematica [front end], I always appear so, writing


Edit>|Image not take or ellipse or code, as I give this style of presentation to mathematica for any notebook to write, I mean whenever you run Mathematica also display its interface

Edit 2 : I need to format the front - end to have that particular style that shows the image with colors, but this default.

  • 3
    $\begingroup$ I don't understand what the question is. $\endgroup$ – C. E. Mar 13 '15 at 20:51
  • $\begingroup$ I think there may be a language barrier here. I suggest including the question in your native language with the hope that someone will translate for you. $\endgroup$ – Mr.Wizard Mar 13 '15 at 22:14
  • $\begingroup$ Please include the actual code you are using, rather than an image of the code and its output.. Doing so will produce more effective responses. $\endgroup$ – bbgodfrey Mar 14 '15 at 1:59
  • $\begingroup$ You can use SetOptions to change option presets, either directly in a given notebook or globally via init.m. $\endgroup$ – Yves Klett Mar 14 '15 at 17:56
  • $\begingroup$ ** Yves Klett , hello, you can put a code sample, please $\endgroup$ – Fernando Silva Mar 14 '15 at 22:48

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.