0
$\begingroup$

should the install script work as it is or are there any prerequisites for it to work?

TIA

$\endgroup$
2
  • 1
    $\begingroup$ I was able to install MMA 13.3.1 on the 64-bit version of RaspiOS 11 (Bullseye) using sudo apt-get update && sudo apt-get install wolfram-engine. $\endgroup$
    – LouisB
    Commented Nov 21, 2023 at 12:33
  • $\begingroup$ @LouisB thanks, that worked nicely. $\endgroup$
    – rlj
    Commented Nov 22, 2023 at 14:21

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Browse other questions tagged or ask your own question.