Post Closed as "off-topic" by Michael E2, m_goldberg, Szabolcs, Kuba
3 added 17 characters in body
source | link

Typing "MaTeX" in the documentation center doesn't give any hits. Do I have to do anything before this works?

I tried uninstalling and re-installing MaTeX (via PacletInstall, version is now 1.7.3), no success and I couldn't find similar issues on the web.

Edit: Solved.

Typing "MaTeX" in the documentation center doesn't give any hits. Do I have to do anything before this works?

I tried uninstalling and re-installing MaTeX (via PacletInstall, version is now 1.7.3), no success and I couldn't find similar issues on the web.

Typing "MaTeX" in the documentation center doesn't give any hits. Do I have to do anything before this works?

I tried uninstalling and re-installing MaTeX (via PacletInstall, version is now 1.7.3), no success and I couldn't find similar issues on the web.

Edit: Solved.

2 deleted 80 characters in body
source | link

the title pretty much says it all. Typing "MaTeX" in the documentation center doesn't give any hits. Do I have to do anything before this works? I

I tried uninstalling and re-installing MaTeX (via PacletInstallPacletInstall, version is now 1.7.3), no success and I couldn't find similar issues on the web.

Any hints? What am I missing here?

Thanks!

the title pretty much says it all. Typing "MaTeX" in the documentation center doesn't give any hits. Do I have to do anything before this works? I tried uninstalling and re-installing MaTeX (via PacletInstall, version is now 1.7.3), no success and I couldn't find similar issues on the web.

Any hints? What am I missing here?

Thanks!

Typing "MaTeX" in the documentation center doesn't give any hits. Do I have to do anything before this works?

I tried uninstalling and re-installing MaTeX (via PacletInstall, version is now 1.7.3), no success and I couldn't find similar issues on the web.

1
source | link

MaTeX documentation not available in documentation center

the title pretty much says it all. Typing "MaTeX" in the documentation center doesn't give any hits. Do I have to do anything before this works? I tried uninstalling and re-installing MaTeX (via PacletInstall, version is now 1.7.3), no success and I couldn't find similar issues on the web.

Any hints? What am I missing here?

Thanks!