Reputation
803
Top tag
Next privilege 1,000 Rep.
See votes, expandable usercard
Badges
6 15
Newest
 Yearling
Impact
~10k people reached

  • 0 posts edited
  • 0 helpful flags
  • 55 votes cast
Apr
17
awarded  Yearling
Feb
19
awarded  Popular Question
Sep
24
awarded  Autobiographer
Sep
24
awarded  Notable Question
Sep
15
comment SocialMediaData[“Twitter”]: no output
Wolfram Support replied that they have forwarded my question and that they are aware of the fact that SocialMediaData[] is not functioning properly. No solution yet...
Sep
8
comment SocialMediaData[“Twitter”]: no output
Apparently there is no quick solution to this problem. I will ask Wolfram support en report back here.
Sep
7
asked Use EvaluationCompletionAction to notify me only after long evaluation
Aug
29
comment SocialMediaData[“Twitter”]: no output
Good point, my OS is Debian 7
Aug
29
asked SocialMediaData[“Twitter”]: no output
Aug
28
accepted ListPolarPlot: 0 Degree at vertical axis
Aug
27
comment ListPolarPlot: 0 Degree at vertical axis
Ah, the trick with the PolarTicks is very clever! :) Thanks a lot.
Aug
27
asked ListPolarPlot: 0 Degree at vertical axis
Jul
2
awarded  Curious
Jun
23
revised Plot has red 'film', no error message
corrected question title
Jun
23
revised Plot has red 'film', no error message
added the fix to my code
Jun
23
comment Plot has red 'film', no error message
Ok, by clicking fast enough on the 'error message plus sign' next to the graphic (believe me, that was difficult) I managed to track down the error and fix my code. However, I am still wondering if it is possible to export a graphic without the red error colour.
Jun
23
revised Plot has red 'film', no error message
added my code
Jun
23
comment Plot has red 'film', no error message
The code is quite complicated and I think it is beyond the scope of the question. But I will add it anyway, for sake of completeness ;)
Jun
23
asked Plot has red 'film', no error message
Apr
17
awarded  Yearling