Tag Info

New answers tagged

4

Try turning off the "terminal input" system, based on GNU Readline, that was added to math.exe in version 9. Windows has its own terminal input system that works just fine. You can disable the new "terminal input" by running math.exe with the option -rawterm. You can also disable the new "terminal input" permanently by going to the subdirectories Program ...



Top 50 recent answers are included