Tag Info

New answers tagged

2

There is a style associated with this behavior, that you can disable by evaluating CurrentValue[$FrontEnd, {PrivateCellOptions, "EvaluationUnmatchedStyle"}] = {} To re-enable the behavior, set the value to Inherited: CurrentValue[$FrontEnd, {PrivateCellOptions, "EvaluationUnmatchedStyle"}] = Inherited



Top 50 recent answers are included