Take the 2-minute tour ×
Mathematica Stack Exchange is a question and answer site for users of Mathematica. It's 100% free, no registration required.

There is a bar with a zoom button on it, and it takes too much room. How can I disable it?

Appreciate any help! Thank you!

share|improve this question

1 Answer 1

up vote 11 down vote accepted

Edit > Preferences > "Advanced" tab > Open Option Inspector

In the Option Inspector's sidebar, drill down to Notebook Options > Window Properties.

For the WindowElements option, uncheck "StatusArea" and "MagnificationPopUp".

Here's what your Option Inspector should look like:

enter image description here

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.